
Voorbeeldproject: bootje p1

In een model zoals een boot zijn vaak details terug te vinden die specifiek hiervoor getekend dienen te worden. 
Geen enkele boot is namelijk identiek aan een andere. Dit model richt zich op die technische uitwerking zoals in 
het productdesign vaak voorkomt. Problemen binnen SketchUp worden besproken, en er worden alternatieven 
aangeboden hoe je toch resultaat kan behalen.

Dit is het model waarheen gestreefd wordt:

Door de hoeveelheid details zijn er verschillende werkwijzen mogelijk. Wat hier geïllustreerd wordt is een keuze 
van de auteur, om alles zo vlot mogelijk te laten lopen. In volgende fasen wordt de opbouw toegelicht:
-De boot tekenen (deze pagina) (/voorbeeldproject-bootje.html)
-Details aan de boot aanbrengen (/bootje-afwerken.html)
-Roeispanen creëren als componenten (/bootje-roeispaan.html)
-Het project kleuren en te water laten (/bootje-te-water.html)

SketchUp: 3D voor iedereen (/)

DE CURSUS (/) SKETCHUP? (/SKETCHUP.HTML) INSTALLATIE (/INSTALLATIE.HTML) DE BASIS (/DE-BASIS.HTML)

GEREEDSCHAPPEN (/GEREEDSCHAPPEN.HTML) GEAVANCEERD (/GEAVANCEERD.HTML)
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Maateenheden instellen

Er wordt gewerkt met kleine details dus zet de maateenheden om in centimeters of zelfs in millimeters als je zeer 
veel detail wil aanbrengen. Dit kan via het menu . Het venster dat nu opent bevat alle 
informatie over het model. Klik door op en kijk of de maateenheid in centimeters staat.

Laat ons afspreken dat dit project vrijer ingevuld mag worden. De techniek wordt besproken, maar er worden 
geen maten opgegeven, dus je kan de boot zo groot of klein maken als je maar wil. Dit schetsontwerp illustreert 
dan zeer goed waarom Sophie geplaatst is: zij is de maatstaf waaraan je kan zien hoe groot je bezig bent.

De bodem tekenen met 

Zoals meestal is er een vertrekpunt nodig. Dit kan je doen met het gereedschap . Teken een langwerpige 
rechthoek die start in het knooppunt van het assenstelsel.

Window -> Model Info

Units 

Push/Pull

Rectangle
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Schuin deze top af. Hiervoor zul je twee keer een lijn moeten tekenen tegen de top van het vlak, zodat je afstanden 
gelijk zijn:
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De resterende hoeken mogen verdwijnen met de .
Geef het resterende vlak een kleine dikte met het gereedschap . Dit is het zesde gereedschap in de 
werkbalk. Met dit gereedschap kan je op een vlak klikken, en dit direct een hoogte geven. Wens je een bepaalde 
hoogte, dan kan je dat op dezelfde manier doen als met het gereedschap . Rechtsonder zie je een maat 
verschijnen tijdens het bewegen. Om zelf een maat te bepalen, typ je een getal op het toetsenbord gevolgd door 
enter. SketchUp legt dan de hoogte vast met jouw ingegeven maat.

Geef dit vlak een hoogte naar beneden. Hierdoor ontstaat de grondplaat van het bootje.

Eraser

Push/Pull

Line
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De luchtzakken voorbereiden met 

Deze grondplaat is een begin, hier dienen luchtzakken rond aangebracht te worden. Deze luchtzakken zullen 
ongeveer de contouren volgen van deze grondplaat, maar dan iets groter.

Om een basislijn, spoor of pad tekenen, hoe je het ook wilt noemen, dat gebaseerd is op reeds bestaande lijnen, 
kan je het gereedschap gebruiken. is het zevende gereedschap op de werkbalk, en wat het doet is de 
door jouw gekozen lijnen over een bepaalde afstand kopiëren. Selecteer met dit gereedschap de grondplaat, en 
beweeg naar buiten. Hierdoor worden nieuwe lijnen getekend.

Offset

Offset Offset 
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Nadat we geklikt hebben om de afstand te bepalen tekent SketchUp een nieuw vlak. Dat was niet de bedoeling, 
maar dit is zeer gemakkelijk op te lossen. Onthoud het principe dat elk vlak omsloten dient te zijn door lijnen. Als 
we nu met de de achterste lijn verwijderen, ontstaat ons benodigde pad, en verdwijnt tegelijkertijd het vlak 
dat we niet nodig hadden.

Eraser 
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Voordat we details uittekenen, dient dit pad correct te lopen. Selecteer het volledige pad, en verplaats dit omhoog 
met het gereedschap . Move is het achtste gereedschap in de werkbalk, en zal net zoals het gereedschap 
verkleuren als je beweegt volgens één van de aslijnen.

Move Line 
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Nu is het enkel de top van het bootje dat nog bijgewerkt dient te worden: deze zal iets naar omhoog moeten 
lopen. Selecteer met het selectiegereedschap enkel de voorste lijn, en verplaats deze met het gereedschap 
omhoog. Merk op hoe de aangesloten lijnen zich mee bewegen, en daardoor schuin komen te liggen.

De bodem zullen we nadien pas schuintrekken.

Move
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Afgewerkte onderdelen in groepen onderbrengen

Zoals reeds geleerd in de basisprincipes van SketchUp (/basisprincipes-van-sketchup.html), worden afgewerkte 
gehelen in een groep ondergebracht. Het is tijd om dit nu met de grondplaat te doen. Dit is noodzakelijk voordat 
we de luchtzakken tekenen, omdat anders al de elementen door elkaar kunnen gaan lopen, terwijl we de 
grondplaat liever apart houden.

De grondplaat selecteren kan met een verborgen eigenschap van het selectiegereedschap:
-Eén keer klikken selecteert de lijn of het vlak onder de cursor.
-Twee keer klikken selecteert de lijn of het vlak onder de cursor, samen met alle aangrenzende lijnen en vlakken.
-Drie keer klikken selecteert de lijn of het vlak onder de cursor, samen met alle lijnen en vlakken die eraan 
verbonden zijn.

Klik dus drie keer op de grondplaat waardoor dit geheel geselecteerd wordt. Je maakt een groep door 
. Merk op hoe de selectie verandert als je een groep hebt gemaakt.

Dit zal nadien ook gedaan worden voor elk onderdeel dat we nog zullen voltooien.

rechtermuisklik -> Make Group
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De luchtzakken tekenen met 

Wat we nu klaar hebben is een grondplaat, en een pad dat gevolgd zal worden door de luchtzakken. Die 
luchtzakken gaan we niet zelf tekenen, we laten dat doen door SketchUp.

Het principe is dat je het profiel van de luchtzakken tekent, en dan aan SketchUp vertelt hoe lang zij zijn.
Teken hiervoor een cirkel op het uiteinde van het pad. De centrum van deze cirkel dient recht op het pad te liggen.

Tip: de cirkel die je tekent moet rood kleuren. Om de pagina werken met het assenstelsel te herhalen (/werken-
volgens-het-assenstelsel.html): om dit gemakkelijk te bereiken, draai het beeld even zodat je de horizon ziet, zoals 
op onderstaande afbeelding. Als je daarna met het gereedschap over de horizon beweegt kleurt deze 
gemakkelijker rood. Je kan deze richting blokkeren door dan de shifttoets in te houden. Daarna kan je naar het 
punt bewegen waar je wilt tekenen.

Follow Me

Circle 
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De luchtzak vormgeven is niet mogelijk met de basisgereedschappen van SketchUp. Sinds kort is uit de 
basisgereedschappen verwijderd. Met reden, want dit is een van de moeilijkere gereedschappen van SketchUp. 
Maar het is nog steeds een handig gereedschap om complexe vormen te tekenen.
Het kan nu gevonden worden onder het menu , ofwel onder het menu , 
waardoor de volgende werkbalk opent. is hier het vierde gereedschap.

Dit gereedschap heeft twee mogelijke werkwijzen:
-Klik met dit gereedschap op de cirkel, en beweeg daarna met de muis over het pad dat we reeds 
uitgetekend hebben. Klik opnieuw als je het einde van het pad bereikt.
-Of selecteer eerst het volledige pad met het selectiegereedschap. Klik daarna met het gereedschap op 
de getekende cirkel. SketchUp tekent dan de vorm voor je.

Mogelijk staat je vorm binnenstebuiten, zoals in dit voorbeeld: de donkere zijde van de vlakken staan aan de 
buitenkant. Dit is geen probleem.
Je zou het kunnen oplossen door deze vlakken te selecteren en .
Maar in dit voorbeeld lossen we dit probleem op zodra we de boot gaan inkleuren.

Follow Me

Tools -> Follow Me View -> Toolbars -> Edit

Follow Me

Follow Me

Follow Me

rechtermuisklik -> Reverse Faces
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Maak een groep van de luchtzak.

De bodem dichttrekken

Op de laatste afbeelding zie je dat er nog een gat in de bodem zit. Om deze pagina af te sluiten gaan we dat nog 
dichten.
De bodem was gemarkeerd als klaar, en was in een groep ondergebracht. Je kan deze groep echter terug 
bewerken door deze te selecteren, en .

Herinner je hoe we het pad van de luchtzakken omhoog getrokken hebben? Een soortgelijke actie gaan we met de 
grondplaat uitvoeren. Selecteer de top van de grondplaat en deze omhoog te verplaatsen met het 
gereedschap . Je merkt echter dat dit onmogelijk is.

Dit komt omdat het grondvlak een volume is. Dit volume bestaat uit vlakken, die je niet zomaar krom kan trekken.

Wil je dit grondvlak bewerken, duw zodat je het vlak dat je aan het bewegen bent los laat, en dit terug naar 
zijn oorspronkelijke positie springt.

Ga daarna naar het menu . Hierdoor worden alle niet noodzakelijke 
elementen tijdelijk verborgen. Je hebt nu een goed zicht op de grondplaat. Teken een lijn van het ene hoekpunt tot 
het andere, en doe dit daarna ook aan de andere zijde van dit volume.

rechtermuisklik -> Edit Group te kiezen

probeer 

Move

escape 

View -> Component Edit -> Hide Rest Of Model
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We hebben nu de vlakken opgedeeld in kleinere delen. Ga terug naar het menu 
en schakel dit uit, zodat de rest van het model terug zichtbaar wordt.

Als je nu met het vlak op de top naar boven wil bewegen, is dit mogelijk. Dit komt omdat het nu mogelijk is voor 
SketchUp om alle aangrenzende lijnen en vlakken mee te nemen.

Verplaats het vlak op de top naar boven in de luchtzakken. Hierdoor is de bodem van de boot gedicht.

View -> Component Edit -> Hide Rest 

Of Model
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Het vervolg

Als de boot er op staat kan je naar pagina 2 (/bootje-afwerken.html) voor de afwerking. Op pagina 3 (/bootje-
roeispaan.html) gaan we de roeispaan uitwerken en op pagina 4 (/bootje-te-water.html) wordt de boot te water 
gelaten.

UTM_SOURCE=INTERNAL&UTM_MEDIUM=FOOTER&UTM_CAMPAIGN=3)
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Voorbeeldproject bootje p2

Nadat op pagina 1 (/voorbeeldproject-bootje.html) een aanzet werd gemaakt voor een bootje wordt dat hier 
verder afgewerkt.

De achterkant van de luchtzakken afronden

Om te beginnen willen we de luchtzakken afronden aan de achterkant: meestal staan hier afgeknotte kegels op. 
Dit tekenen in SketchUp is niet gemakkelijk, daarom dat we dat doen met een snel trucje.

Open de groep met de luchtzakken. Trek het uiteinde van de luchtzakken uit met het gereedschap . Door 
nu op de controltoets te drukken, wordt het deel dat je uitgerokken hebt, omgezet in een nieuw deel. Je kan een 
maat ingeven gevolgd door enter om de afstand te bepalen.

Doe dit ook voor de andere kant.

Push/Pull

SketchUp: 3D voor iedereen (/)

DE CURSUS (/) SKETCHUP? (/SKETCHUP.HTML) INSTALLATIE (/INSTALLATIE.HTML) DE BASIS (/DE-BASIS.HTML)

GEREEDSCHAPPEN (/GEREEDSCHAPPEN.HTML) GEAVANCEERD (/GEAVANCEERD.HTML)
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Je ziet dat de kleur verschilt, en dat de lijnen van hier niet verborgen zijn, zoals in de rest van de luchtzakken. Dit is 
jammer, maar dat werken we nadien weg.

Daarna selecteer je één van de cirkels op het uiteinde van de luchtzakken. Met het gereedschap , het tiende 
gereedschap op de werkbalk is het zeer gemakkelijk om deze cirkels te verkleinen. Dit is wat er gebeurd:

Het uiteinde wordt naar één zijde geschaald. Dit is niet de bedoeling, omdat wij graag een rechte kegel willen 
behouden. Dit is mogelijk door de controltoets in te houden. De geselecteerde elementen 
worden hierdoor rond hun middelpunt geschaald. Doe dit voor beide uitzijden (individueel). Houd hierbij het getal 
in de rechter hoek beneden in de gaten, zodat beide zijden identiek zijn.

Scale

tijdens het schalen

2



Om de zichtbare lijnen hier weg te werken, kan je elk lijnstuk individueel selecteren, en dan in het 
de opties aanvinken. De lijnen worden dan afgerond, en de kegels zullen mooi rond worden.

Dit is echter veel werk. Zouden we niet al die lijnen tegelijk kunnen selecteren? Dat kan, maar let op het volgende: 
draai het beeld totdat je niets meer achter deze kegels ziet staan. Sleep daarna met het selectiegereedschap over 
deze kegels. 

Entity Info palet

Soft and Smooth

3



Nadat je een selectie gemaakt hebt, ga je kijken in het paneel om je lijnen te maken. Op 
dit moment is deze optie er gewoon niet:

Dit komt omdat er vlakken én lijnen geselecteerd zijn. En omdat vlakken niet gemaakt kunnen 
worden, wordt deze optie niet getoond.

Entity Info Soft and Smooth

Soft and Smooth
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Op welke manier zouden wij eenvoudig de benodigde lijnen kunnen selecteren, zonder ze één voor één af te 
moeten gaan? Dit zou mogelijk zijn als enkel en alleen de lijnen zichtbaar zouden zijn. Als enkel lijnen zichtbaar 
zijn, dan kunnen we geen vlakken selecteren. Toevallig biedt SketchUp deze optie. Ga naar het menu 

. Alle vlakken verdwijnen hierdoor. Wat zichtbaar blijft zijn de niet verborgen lijnen, en de 
contouren van het object die SketchUp altijd tekent. (Deze contouren zijn geen lijnen die te selecteren zijn!)

Nu is het mogelijk om vlug met het selectiegereedschap over de kegels te gaan en de lijnen te selecteren.

In het paneel verschijnen nu de gewenste opties, die toe te passen zijn op alle geselecteerde lijnen 
tegelijk. Vink de opties  aan.

view -> 

Facestyle -> Wireframe

enkel 

Entity Info

Soft and Smooth
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PS, soms werkt dit niet, dan heb je mogelijk nog een vlak geselecteerd van voordat je de vlakken verborg. Maak je 
selectie opnieuw zodat je zeker bent dat je enkel lijnen hebt.

Dit moet je een aantal malen oefenen, maar eenmaal je dit goed kent is het een snelle manier om veel lijnen 
tegelijk te selecteren. Let er wel elke keer opnieuw op dat je geen lijnen te veel of te weinig geselecteerd hebt.

Ga terug naar het normale beeld door het menu . Nu kan je op een 
normale manier verder werken. Dit is het resultaat van al de handelingen:

View -> Facestyle -> Shaded With Textures
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De boot waterdicht maken

Er is nog een opening achteraan de boot. Deze dient gedicht te worden voordat de boot te water gelaten kan 
worden. Dit doen we door een waterschot te plaatsen over de volledige lengte. Omdat SketchUp volumes nep zijn, 
kan je er gewoon doorheen bewegen. Beweeg met het beeld totdat je de achterkant van de grondplaat ziet binnen 
in de luchtzakken. Daar kan je met het gereedschap beginnen te tekenen. Beweeg met het beeld totdat 
je je in de luchtzak aan de andere kant bevindt. Daar zet je het tweede punt met  .

Rectangle 

Rectangle
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Je hebt nu een rechthoek die over de volledige breedte van de grondplaat loopt. Deze rechthoek geef je een 
hoogte, zodat er een afscheiding ontstaat. Merk op dat we alle eerder getekende elementen in groepen hebben 
ondergebracht, dus daar kunnen wij doorheen tekenen, zonder enige hinder te ondervinden.
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Voor sommige mensen stoort het dat dit volume zomaar in een ander volume verdwijnt, in dit geval de 
luchtzakken. Omdat wij deze volumes door elkaar heen hebben laten lopen, is er lijn die de twee 
onderscheidt. Dit kan je oplossen door alle vlakken van de nieuwe rechthoek te selecteren en 

. Hierdoor kijkt SketchUp na of er vlakken zijn die door elkaar heen lopen. Op die 
plaats tekent SketchUp een lijn.

geen 

rechtermuisklik -> 

Intersect Faces -> With Model
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Je kan deze afscheiding afwerken naar keuze, zoals afrondingen aanbrengen of een uitsparing voor een eventuele 
motor voorzien. Vergeet niet om nadien van deze afscheiding een groep te maken.

De zitbanken uitwerken

De zitbanken bestaan uit een zeer dun metalen plaatje met twee houders onder. Om deze zitbanken te tekenen 
kan je best het menu aanzetten omdat je daardoor meer houvast hebt om te tekenen op 
de luchtzakken. Deze optie maakt onzichtbare lijnen zichtbaar als een stippellijn.

Teken een rechthoek van de ene zijde tot de andere zijde. Je zal er zelf op moeten letten dat deze horizontaal is, 
door bijvoorbeeld het aantal lijnen op de luchtzakken te tellen.

Geef deze rechthoek een kleine hoogte, en hierna gaan we dit geheel markeren als . Driedubbel klik op deze 
zitbank zodat we alle elementen selecteren.

Tot nu toe markeerden we onderdelen die wij voltooiden door rechtermuisklik -> Make Group. Voor deze zitbank 
doen we rechtermuisklik -> Make Component.

View -> Hidden Geometry

af
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Volgend venster verschijnt. Geef je component de naam . De overige opties staan goed, controleer wel 
even of het laatste vinkje is aangevinkt: (Vervang de selectie met dit component).

Zitbank

Replace selection with component
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Wat is nu het verschil tussen een en een ?
De gelijkenis is dat zij hetzelfde doen: een aantal elementen onderbrengen tot een geheel, zodat zij als 
gemarkeerd worden. Het verschil bestaat er uit dat componenten groepen zijn. Als je een component 
meerdere malen gebruikt, dan kan je er één wijzigen, en zij wijzigen zich allemaal. Een groep doet dit niet. Deze 
verschillen staan uitgebreid beschreven op de pagina groepen, componenten, en je overzicht behouden
(/groepen-en-componenten.html).

De zitbank die je getekend hebt is nu een component. Als deze niet op de correcte positie staat kan je die naar 
voren of achteren verschuiven met het gereedschap , dat we reeds gebruikt hebben.

Dit gereedschap heeft echter ook de volgende verborgen eigenschap: als de controltoets ingedrukt wordt kan je 
een kopie verplaatsen. Dit is voor ons nodig, omdat wij drie zitbanken willen plaatsen.
Versleep de zitbank over de rode as tot je tweede exemplaar goed staat en klik opnieuw.

groep component

voltooid 

slimme 

Move
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Je zou de zitbank nogmaals kunnen kopiëren. Maar dit kan SketchUp ook voor jouw doen. typ x2 met het 
toetsenbord en druk op enter (ook dit verschijnt rechts onder). SketchUp zal nog een kopie van jouw zitbank extra 
plaatsen.
SketchUp redeneert als volgt: x2 betekent voor hem twee kopieën bovenop het bestaande exemplaar.
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Om te illustreren hoe componenten werken gaan we een wijziging aanbrengen aan de zitbanken. Doe 
en roteer het beeld tot onder de zitbanken.

Teken aan de uiteinden van de zitbank twee kleine houders, die de zitbank verbinden met de luchtzakken. Merk 
op dat de andere zitbanken automatisch deze wijzigingen volgen, het is immers hetzelfde component.

rechtermuisklik -> Edit Component
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Handvaten

Een kleine boot bevat handvaten zodat ze gemakkelijk op te tillen is. Het is moeilijk om deze direct op de juiste 
plaats te tekenen, namelijk op de luchtzakken. Daarom teken je die eerst naast de boot, en dan kunnen we die 
nadien correct plaatsen.

Dit volledige proces is met de gereedschappen , en uit te voeren. Je kan hier zo ver in 
gaan als je maar wilt. Voor het mooiste resultaat kan je alle lijnen selecteren en zoals we eerder hebben gedaan de 
opties toepassen. Let in onderstaande afbeelding op kader drie, waar getoond wordt hoe de 
handvaten spits toelopen door een kleine ingreep met het gereedschap .

Rectangle Push/Pull 2 Point Arc

Soft And Smooth

Move
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Net zoals de zitbanken wordt het handvat een component ipv een groep, omdat deze meerdere malen gebruikt 
zal worden.

Let even goed op hoe je die handvaten zeer exact kan positioneren: dit gebeurt door aan 
te laten staan.

Het handvat moet exact op de luchtzakken komen. Maar omdat de luchtzakken semi-rond zijn, is het niet 
gemakkelijk om de onderkant van het handvat hier op te plaatsen. Neem het handvat exact op het onderste vlak 
vast. De auteur kiest door zijn ervaring om het handvat op de middenas vast te nemen:

Dit punt plaatst hij exact in het midden van één van de delen van de cirkel.

View -> Hidden Geometry 
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Nu dient het handvat nog gedraaid te worden zodat het exact op het vlak van de luchtzak staat. Hiervoor wordt 
het gereedschap gebruikt. is het negende gereedschap op de werkbalk en dient om geselecteerde 
objecten te draaien.

Net zoals we eerder gedaan hebben met het gereedschap is het gereedschap in staat om te kleuren 
als het evenwijdig ligt aan één van de drie assen. Door hierna de shifttoets in te houden wordt deze richting 
geblokkeerd.

Rotate Rotate

Circle Rotate 

18



Het punt waar eerst geklikt wordt is het punt waar rond geroteerd wordt. Voor dit punt wordt opnieuw hetzelfde 
middenpunt gekozen. Bepalen waar het punt nul graden ligt gebeurt door de volgende klik. In dit geval is dat 
mogelijk op de groene as, of anders een ander punt dat op de onderkant van het handvat ligt.
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De derde klik bepaalt hoeveel het handvat geroteerd zal worden. Klik op het vlak van de luchtzak.
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Dit is niet de gemakkelijkste methode, maar de auteur verkiest deze omdat hij dan weet dat zijn handvat in het 
midden van het vlak staat én perfect aansluit op de vlakken van de luchtzak.

Daarna is het zeer gemakkelijk om het handvat met het gereedschap op de correcte positie te plaatsen: zo 
lang als het over de rode as verplaatst wordt blijft de positie juist staan.

Move 
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Breng zo veel details aan als je wilt

Je kan verder naar believen details toevoegen. Bijvoorbeeld baren op de luchtzakken ter versteviging. Of een 
spanzeil in de top van de boot, waar bagage onder geplaatst kan worden. Op dit spanzeil kan naderhand een logo 
geplaatst worden.
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Zo kan je nog een tijd door met stoppen om de luchtzakken op te blazen, een stop om water uit de boot te laten, 
een motor,... Breng deze details aan in de correcte groep!

Zodra de volledige boot af is gaan we op pagina 3 (/bootje-roeispaan.html) de roeispaan uitwerken. Op pagina 4
(/bootje-te-water.html) wordt er kleur aangebracht en wordt de boot te water gelaten.

UTM_SOURCE=INTERNAL&UTM_MEDIUM=FOOTER&UTM_CAMPAIGN=3)
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Voorbeeldproject: bootje p3

Op pagina 1 (/voorbeeldproject-bootje.html) werd een boot uitgetekend en op pagina 2 (/bootje-afwerken.html)
werd dit bootje afgewerkt. Deze pagina geeft de kans om zelf even te experimenteren op de roeispanen.

Teken deze roeispaan langs je model van de boot en langs  om een beeld van de verhoudingen te houden.

Roeispanen tekenen of opzoeken?

Je zou roeispanen kunnen zoeken op het 3D Warehouse (/sketchup-3d-warehouse.html), rechtstreeks uit 
SketchUp. Dit kan met het palet dat je kan activeren in het menu .

Sophie

Components Window -> Components

SketchUp: 3D voor iedereen (/)
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Het doel

Echter leer je weinig door het van iemand anders te kopiëren. Probeer onderstaand model eerst zelf te tekenen, 
met de kennis die op de voorgaande pagina's aangeleerd is.

Mocht dit niet lukken, dan kan je verderop lezen hoe je deze roeispaan kan maken. Onderstaande methode is een 
oplossing, maar niet de enige. Dit is volgens de auteur de eenvoudigste methode.

Begin met een lijn

Omdat we hier met een buis zullen werken, raadt de auteur aan om met een lijn te beginnen, die de volledige 
lengte van de buis van de roeispaan aangeeft. Dit is een handig hulpmiddel om naar terug te kijken tijdens het 
werken.

Plaats op het uiteinde van deze lijn een cirkel die de dikte van de buis aangeeft.

De buis tekenen en spits laten toelopen
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Rek het uiteinde van deze buis uit over een klein eindje met het gereedschap . Op het voorbeeld is 
getoond dat er een kleine verdikking voorkomt op het einde. Gebruik dus het gereedschap om de cirkel hier 
iets groter te maken.

Rek de kleine cirkel uit met tot op de plaats waar de eerste zwarte onderbreking komt en klik daar. Rek 
daarna verder uit met terwijl je de controltoets inhoudt en klik op de plaats waar de eerste zwarte 
onderbreking stopt. Door het inhouden van de controltoets heb je een kopie van je cilinder gemaakt. Dit is handig 
als we nadien kleur willen aanbrengen. Trek de cilinder verder uit met terwijl je de controltoets inhoudt 
tot op de plaats waar het volgende zwarte deel begint en klik daar.

Op dit volgende zwarte deel is er opnieuw een verdikking. Maak deze opnieuw met het gereedschap , en 
beweeg met de muis naar de eerdere verdikking zodat beide even groot zijn.

Push/Pull

Offset 

Push/Pull

Push/Pull

Push/Pull

Offset

4



Rek de kleine cirkel uit met tot op het punt waar de versmalling zal beginnen. Hierdoor is het volledige 
deel van de buis getekend. Met worden nu de twee verdikkingen een klein beetje dikker gemaakt, zodat 
het geen platte schijven blijven.

Push/Pull

Push/Pull
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Wat nu nog rest is de punt spits toe laten lopen. Tijdens het maken hebben we een manier gezien om kegels te 
tekenen. Het is mogelijk om dit hier ook toe te passen. Het nadeel is dat je hiermee nooit een echte punt kan 
creëren.

In dit soort van vraagstukken komt de lijn van pas waarmee begonnen was. Ze duidt exact aan waar de top van de 
buis zal liggen. Teken van elk onderdeel van de cirkel een lijn naar het uiteinde van de basislijn.
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Zo eenvoudig is een scherpe punt getekend. Je kan met de methode die we voor de kegels gezien hebben alle 
lijnen maken. Let er dan enkel op dat de basislijn niet mee onzichtbaar gemaakt wordt. Als je nog 
ooit aanpassingen wilt doen, dan moet deze zichtbaar zijn.

Maak van deze buis een gewone groep zodat dit onderdeel als voltooid beschouwd kan worden.

De methode gebruikt onder dit hoofdstuk is eenvoudig, maar laat wel wat na. Met afval worden alle vlakken 
en lijnen bedoeld die achterblijven, maar geen functie hebben. Zij zitten echter binnenin de buis, en dat gebeurt 
regelmatig. deze vlakken en lijnen storen niet, dus mogen blijven, of je kan ze handmatig opruimen.

Het plaatje: los tekenen, dan er tegen kleven

Waar moet het plaatje tegen deze roeispaan gezet worden?

Omdat we met een basislijn gewerkt hebben kan je de positie direct afmeten en is het mogelijk om het plaatje 
direct op de juiste positie te plaatsen.

Gemakkelijker is om het plaatje eender waar te tekenen, en nadien juist te plaatsen. Teken een rechthoek, en 
teken daar op het profiel op van de roeiplaat. Zorg dat dit profiel symmetrisch uitgevoerd wordt, desnoods door 
enkele tijdelijke lijnen te plaatsen.

Soft and Smooth

afval 
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Selecteer nu dit volledige plaatje. Neem met het gereedschap het midden van de onderkant vast, en plaats 
dit tegen de top van de buis.

Move 
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Het plaatje staat nu recht op de as van de buis tot tegen de eerste verdikking. Je kan het er nu zeer gemakkelijk 
inschuiven met het gereedschap . Daarna kan je ook al de hoeken verwijderen.Move
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Ten slotte weet je ook al dat dit vlak in het midden staat. Geef het daarom een kleine dikte met . Doe dit 
in beide richtingen even veel zodat het plaatje in het midden blijft staan.

Als dit voltooid is, maak dan een groep van het plaatje.

De roeispaan als component

De roeispaan is voltooid: er is een buis en een plaatje om mee te roeien. Deze twee groepen moeten nu nog eens 
samengevoegd worden tot een geheel. Want: als je de buis verplaatst, wil je dat het plaatje mee volgt, en 
omgekeerd.

Zoals bij de zitbanken en handgrepen reeds uitgelegd is er de keuze tussen een groep maken of een component 
maken (/groepen-en-componenten.html). Ook in het geval van deze roeispaan is een component beter geschikt: je 
zal er meerdere gebruiken, en als je er één wijzigt, dan wil je dat alle aanwezige roeispanen hetzelfde blijven.

Selecteer dus beide groepen, en maak er een component van, genaamd Roeispaan.

Het juist plaatsen van de roeispanen

Om de roeispanen in het bootje te leggen, is zowel het gereedschap als noodzakelijk.

Er zijn twee dingen waar je op dient te letten:
-Zorg dat je roeispanen op de boot liggen, en niet er in. (Weet je nog: Volumes zijn hol, en kunnen door elkaar 
heen gaan.)
-Zorg dat ze een beetje natuurlijk liggen, dit wil zeggen: niet allemaal evenwijdig aan elkaar. Dat oogt te proper om 
ooit gebruikt te kunnen zijn.

Push/Pull

Move Rotate 
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Als de roeispanen getekend zijn kan Sophie verwijderd worden en kan je verder naar pagina 4 (/bootje-te-
water.html) waar de afwerking gebeurt en waar de boot in het water geplaatst wordt.

UTM_SOURCE=INTERNAL&UTM_MEDIUM=FOOTER&UTM_CAMPAIGN=3)
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Voorbeeldproject: bootje p4

Op pagina 1 (/voorbeeldproject-bootje.html) en pagina 2 (/bootje-afwerken.html) werd een bootje getekend en op 
pagina 3 (/bootje-roeispaan.html) werden daar roeispanen voor getekend. Nu gaan we dit bootje afwerken en er 
voor zorgen dat het in het water ligt.

Voordat we kleur aanbrengen: lijnen trekken

In dit model is kleur aanbrengen niet zo eenvoudig: er moeten tekeningen aangebracht worden op de zijkanten 
van het bootje. Open daarvoor de groep van de luchtzakken, en breng met het potlood tekeningen aan op de 
zijkant. Dat kan door eenvoudig enkele lijnen op deze vlakken te plaatsen, of de onzichtbare lijnen te selecteren en 
de opties uit te schakelen.

Een andere veel gebruikte manier om tekeningen te maken op ronde vlakken is door het commando 
 te gebruiken. Je tekent een vlak of een figuur die je door de luchtzakken heen trekt. Daarna selecteer je de 

luchtzakken . Gebruik .

Soft and Smooth

Intersect 

Faces

samen met jouw nieuwe vlakken rechtermuisklik -> Intersect Faces -> With Selection

SketchUp: 3D voor iedereen (/)

DE CURSUS (/) SKETCHUP? (/SKETCHUP.HTML) INSTALLATIE (/INSTALLATIE.HTML) DE BASIS (/DE-BASIS.HTML)

GEREEDSCHAPPEN (/GEREEDSCHAPPEN.HTML) GEAVANCEERD (/GEAVANCEERD.HTML)
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(Gebruik in dit geval niet , omdat je dan lijnen krijgt op alle plaatsen waar zitbanken, handvaten, 
grondplaat en dergelijke tegen de luchtzakken raakt!)

Na de intersectie dien je het vlak dat je als hulpmiddel gebruikt hebt terug te verwijderen. Let tijdens dit 
verwijderen dat je de juiste onderdelen verwijdert!

Als dit gebeurd is, is het goed om de stippellijnen terug uit te schakelen in het menu View -> Hidden geometry. 
Hierdoor krijg je een beter beeld over hoe de tekeningen er uit zien.

Kleur aanbrengen

Door lijnen aan te brengen is dit model voorbereid om gekleurd te worden.

Kleuren kan met het  , het dertiende gereedschap in de werkbalk. Er verschijnt een nieuw palet waar je 
een kleur of textuur naar keuze kan kiezen. Onderdelen van je tekening verven gebeurt door er op te klikken.

Merk op dat SketchUp de groepen en componenten waar je op klikt volledig kleurt. Om een individueel vlak te 
kleuren kan je de groep of het component openen.

Het is mogelijk om afbeeldingen van buiten SketchUp te importeren en aan te brengen op bepaalde vlakken. Dit 
kan in de les getoond worden als gewenst.

Intersect with Model

Paint Bucket
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Stijlen veranderen

Nu de volledige boot uitgetekend is, oogt het raar dat de boot op het gras ligt. Dit gaan we veranderen door stijlen 
toe te passen. Open het palet (stijlen) via . In dit palet kan alles wat maar met het voorkomen 
van het model te maken heeft veranderd worden. Er is daar een pagina over met extra informatie (/stijlen.html).
-Door op het huisje te klikken zie je de stijlen die aanwezig zijn in het model.
-Door in de lijst te bladeren kan je uit bestaande stijlen kiezen.

De tab geeft jou de mogelijkheid om stijlen te veranderen.
-Geef de een andere kleur dan groen.
Schakel de optie en in. Er verschijnt een ondergrond onder het project. Daarna 
kan je de grond blauw maken en transparant. Op deze manier wordt de indruk verkregen dat de boot op het 
water drijft.

Herinner je dat we de grondplaat naar beneden gedrukt hadden? Hierdoor lijkt de boot een beetje onder het 
water te liggen in plaats van er boven op.

Styles Window -> Styles

Edit 

Background 

Ground Show ground from below
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Tot slot

Tip: schakel het assenstelsel uit, dat presenteert beter naar andere mensen toe.

Drie opmerkingen:
-Dit is een ideaal model om in de les te behandelen als voorbeeld hoe je een model kan opruimen, zodat de 
bestandsgrootte kleiner wordt. Zie verder op deze pagina. (/je-bestand-opruimen.html)
-Dit is ook een ideaal model om in de les te tonen hoe je kleuren kan bewerken.
-Je ziet soms witte lijnen verschijnen in elementen die je gekleurt hebt. Veel mensen valt dit niet op, maar het kan 
onprofessioneel ogen bij experts. De oorzaak en oplossing gaan we in de les overlopen.

Het originele bestand is te downloaden in het 3D Warehouse:

Ga naar het SketchUpmodel in het 3D Warehouse
(https://3dwarehouse.sketchup.com/model.html?id=u730f4ea8-07e8-48a0-9820-
a8be1d02d90b)
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