
Voorbeeldproject: Griekse tempel

Dit is een typisch project van het uitwerken van een gebouw: eerst wordt een basis gelegd, daarna worden details 
aangebracht, om te eindigen met een omgeving.

Zo zal het project er uit zien na de volledige uitwerking:

De sokkel tekenen

Om dit project aan te vangen, moet met vertrekken van een basis. Ons grondvlak wordt een vlak van 7m op 13,5m 
en dit kunnen we reeds tekenen met het gereedschap dat we kennen: de vijfde knop op de werkbalk bovenaan. 
Begin het grondvlak in het kruispunt van het assenstelsel, en de maten worden juist gezet door ze in te geven met 
het toetsenbord en enter te . (Geef in: 7;13,5 en druk enter.)drukken
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Goed, dit is ons grondvlak. Hiervan starten we. De volgende stap is om dit om te zetten in een volume. Dit kan 
in twee stappen, met het gereedschap (Duwen/Trekken), dat op de zesde plaats staat op de werkbalk 
(omcirkeld). Wat dit gereedschap doet, is een plat vlak dikte geven. Ook hier geven we de correcte dikte in met het 
toetsenbord, 0,15m en door op enter te drukken wordt dit bevestigd.

Push/Pull
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Deze methode is ontzettend snel; alle benodigde vlakken worden door de computer getekend.

Op dit grondvlak willen we onze tweede trede aanbrengen, 0,3m van de rand. Dit kan handmatig getekend 
worden, maar kan veel sneller door SketchUp berekend worden. Kijk naar de zevende knop op de werkbalk: het 
toont twee cirkels met een pijl en is genoemd . Wat dit gereedschap doet, is 
bestaande lijnen verdubbelen, met een opgelegde tussenafstand.

Het klinkt moeilijk, maar als je het probeert, zie je hoe handig dit is: beweeg met de cursor over het bovenste vlak, 
dit wordt geactiveerd. Door hier op te klikken weet SketchUp dat het van dit vlak dient te vertrekken. Nu kun je de 
contouren van dit vlak vergroten of verkleinen, door met de muis te bewegen. Beweeg naar binnen, en typ 0,3 in. 
De tweede trede staat direct op zijn positie.

Deze trede kan op zijn beurt met ook weer 0,15m omhooggebracht worden. Dit is ons resultaat waarin 
direct twee nieuwe gereedschappen aangeleerd zijn: en . Deze gereedschappen komen nadien nog 
terug aan bod met andere mogelijkheden.

offset (vrij vertaald als afzetten)

Push/Pull

Push/Pull Offset

3



Het is tijd om het project op te slaan: dit kan in het menu . Bewaar het op een locatie die gemakkelijk 
terug te vinden is, en bewaar het regelmatig, zodat er geen werk verloren gaat.

Groepen maken

Elk onderdeel dat af is, dient in groepen ondergebracht te worden. Op de volgende tekening gaan we even een 
fout maken, om te tonen waarom dit noodzakelijk is.
We beginnen aan de zuilen van onze tempel. In wezen zijn dit niets meer dan een aantal cilinders die rondom de 
tempel verspreid staan, dus we beginnen met in een hoek een cirkel te tekenen. Hiervoor wordt de vijfde knop op 
de werkbalk gebruikt, het pijltje omlaag geeft ons toegang tot de cirkel. Als straal gebruiken we 0,3m.

File -> Save
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De hoogte van de zuil stellen we vast op 2,7m. Dit is zeer gemakkelijk gedaan met Push/Pull zouden we denken?
Mis. Hier loopt het fout, omdat alle lijnen door elkaar lopen. Als de cirkel een hoogte gegeven wordt, merken we 
op dat de cirkel doorgesneden wordt door de lijnen van de sokkel. Niet alles gaat omhoog.
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Met het menu Edit -> Undo wordt teruggegaan tot net voordat de cirkel getekend werd.

We dienen er nu voor te zorgen dat de lijnen niet door elkaar lopen. Dat wordt gedaan door groepen te maken 
van reeds bestaande voorwerpen.

Selecteer de sokkel met het selectiegereedschap. Dit gereedschap heeft enkele verborgen eigenschappen die deze 
taak gemakkelijker maakt:
-Als er van links naar rechts gesleept wordt, wordt alles geselecteerd wat  binnen de kader valt.
-Als er van rechts naar links gesleept wordt, wordt alles geselecteerd wat   binnen de kader valt.
-Als er 1x geklikt wordt op een object, dan wordt enkel dit object geselecteerd.
-Als er 2x geklikt wordt op een object, dan wordt het vlak plus de lijnen rondom geselecteerd.
-Als er 3x geklikt wordt op een object, dan worden   geselecteerd die hiermee verbonden zijn.
-Door shift in te drukken verschijnt er een +- symbool: dan kan je extra objecten selecteren of van de selectie weg 
halen.
-Door control in te drukken verschijnt er een - symbool: je kan dan extra objecten uit de selectie verwijderen.
-Door control én shift in te drukken verschijnt er een + symbool: je kan dan extra objecten aan de selectie 
toevoegen.

Om de volledige sokkel te selecteren, wordt er dus 3x geklikt op dit object. Daarna kan er met een 
een groep gemaakt worden.

De selectie verandert naar een blauwe box rondom het object: het groeperen is gelukt. Op dit object kan getekend 
worden, zonder verdere nadelige gevolgen zoals we hier boven aan de hand hadden.

volledig 

deels én volledig

alle vlakken en lijnen

rechtermuisklik 

-> Make group
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We tekenen nu onze zuil van 0,3m straal en 2,7m hoogte: dit lukt zonder verdere problemen.

Zoals we geleerd hebben, dienen we elk element dat af is in een groep te plaatsen. Zo ook met deze zuil: 
driedubbel klik, en  .rechtermuisklik -> make group
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Het gereedschap met zijn mogelijkheden

De zuil staat niet op de correcte plaats.
Omdat de sokkel en de zuil individuele groepen zijn, is dit zeer gemakkelijk op te lossen: zij zijn onafhankelijk van 
elkaar te verplaatsen, met het gereedschap . Dit is de achtste knop op de werkbalk.

Het gereedschap move werkt als volgt:
-is er niets geselecteerd, dan wordt verplaatst.
-is er voordien een selectie gemaakt, 
de geselecteerde objecten worden verplaatst over de gekozen afstand.

Ook het gereedschap Move zal proberen de rode, groene en blauwe as te volgen.
De zuil wordt verplaatst over een afstand van 0,6m over de rode as, en 0,6m over de groene as. Ook bij dit 
gereedschap geldt het principe dat de eerste klik het vertrekpunt definiëert, de getallen ingegeven worden, en de 
enter de afstand vast legt.

Voor velen is het waarschijnlijk reeds opgevallen dat het personage Sophie met haar voeten in de grond 
terechtgekomen is. Dit is ook op te lossen met het Move gereedschap.

Selecteer Sophie, en zet haar op de eerste trede.

Als alles goed staat is de volgende stap: de zuilen kopiëren over de volledige afstand van de tempel.

Dit kan zoals in alle programma's met het menu en daarna  (kopiëren & plakken). Daarna 
kan het voorwerp verplaatst worden.

Of nog eenvoudiger met het Move-gereedschap: selecteer de zuil, en druk op control op het toetsenbord (op een 
mac is dat alt). Naast het Move-gereedschap verschijnt een plus, wat wil zeggen dat het voorwerp , 
maar zal worden. Klik op de zuil, en verplaats deze 1,3m over de rode as. Doe dit 4x, zodat de 
volledige voorzijde zuilen bevat.

Move 

move (verschuiven)

het aangeklikte voorwerp 

dan maakt het niet uit waar er geklikt wordt:

Edit -> Copy Edit -> Paste

niet verplaatst

gedupliceerd 
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Dit dient ook naar achteren toe te gebeuren: selecteer al de zuilen. Om ons nog meer tijd te doen besparen, kan 
SketchUp de repetitie zelf maken. Neem het gereedschap , en kopiëer de zuilen 1x naar achteren, over een 
afstand van 1,3m. Om dit niet negen maal te doen, geef direct x9 in, gevolgd door enter. SketchUp zal de laatste 
actie nog eens 8x herhalen, zodat er in totaal negen kopieën ontstaan. Ons beeld ziet er als volgt uit:

Move
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Componenten maken

Alles is mooi geordend in groepen, dat is goed. Maar voor dit project dient er nog een stap verder gegaan te 
worden.

Dit is de reden: onze zuilen zijn er, maar zij zijn niet voltooid. Er dient nog aan gewerkt te worden. Groepen 
kunnen bewerkt worden (dubbel klik op de groep, oftewel ), maar als er één groep 
gewijzigd wordt, wijzigen de anderen niet mee. Terwijl dat in dit voorbeeld wel wenselijk is. De aanpassing op 
volgende afbeelding zou automatisch op alle zuilen moeten gebeuren.  

Dit is mogelijk: als we in plaats van met normale  , met  zouden werken. In SketchUp wordt 
dit een genoemd. Doe eerst alle zuilen, behalve de eerste, terug weg.

Daarna, deze groep mag terug uit elkaar gehaald worden. Dit kan door een .

rechtermuisklik -> Edit Group

groepen slimme groepen

component 

rechtermuisklik -> Explode
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Het maken van een component gebeurt hetzelfde als een groep: het staat er boven in het menu. Zorg dat eerst de 
juiste onderdelen geselecteerd zijn!
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Een component is slimmer dan een groep, dus er dient wat informatie ingegeven te worden. In dit geval noemt 
ons object 'zuil.'

Dit object kan nogmaals gekopieerd worden over het volledige grondvlak met het Move gereedschap. 4x extra 
zuilen over de voorgevel, en 9x extra zuilenreeksen naar achteren toe, met een tussenafstand van 1,3m.
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En als er nu één zuil bewerkt wordt, dan wijzigen alle zuilen tegelijkertijd. Dit is zeer handig, en bespaart zeer veel 
tijd in de creatie van een model.
Alle informatie over groepen en componenten is samengevat in het latere hoofdstuk , op de pagina 
groepen en componenten (/groepen-en-componenten.html).

De afwerking van het gebouw gebeurt op pagina 2 (/voorbeeldproject-tempel-p2.html),
terwijl het opwerken van dit project getoond wordt op pagina 3 (/voorbeeldproject-tempel-p3.html).

geavanceerd

M_SOURCE=INTERNAL&UTM_MEDIUM=FOOTER&UTM_CAMPAIGN=3)
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Voorbeeldproject: Griekse tempel, pagina 2

Het gereedschap 

Nadat op pagina 1 (/voorbeeldproject-tempel-p1.html) het project gestructureerd opgebouwd is, kan er begonnen 
worden met de verfijning.

Hiervoor kunnen groepen en componenten bewerkt worden. Dubbelklik op eender welke zuil, zodat deze 
geactiveerd wordt (of doe ).

De zuilen mogen eleganter, en vooral kleiner. Dit kan met het gereedschap ; het tiende gereedschap op de 
werkbalk. We klikken met dit gereedschap op een onderdeel van de zuil, en er verschijnt een gele selectiekader, 
met groene controlepunten. Door met deze groene controlepunten te slepen, is het mogelijk om het voorwerp te 
schalen.

Dit is handig, maar het schaalt de volledige kolom naar een hoek toe, wat niet het gewenste effect is.
Daarom heeft ook het Scale gereedschap enkele verborgen opties.
-Met de toets wordt rond het middelpunt geschaald.
-Door de toets in te houden is het mogelijk om de verhoudingen te vervormen.

Scale

rechtermuisklik -> Edit group

Scale

control 

shift 
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Maak de zuilen beperkt conisch (bovenaan smaller dan beneden). Merk op hoe de andere zuilen identiek hetzelfde 
doen, omdat zij bestaan uit hetzelfde component.

Enkele tussenstadia

Voor de verdere afwerking wordt even teruggegrepen naar gekende gereedschappen. Blijf in het component, 
selecteer de volledige zuil, en maak hier een groep van. Hierdoor ontstaat er een groep in een component. Dit 
mag, omdat componenten vaak uit meerdere onderdelen bestaan.

Nu kan er ongestoord een kapiteel op de zuil geplaatst worden. Teken een kapiteel naar vrije keuze met een 
hoogte van 0,3m. Merk op dat wat nu getekend wordt, ook direct op de andere zuilen staat. Dat is de reden dat 
componenten zo handig zijn. Als de kapiteel af is, mag het component gesloten worden.
Situeer hiervoor de box uit stippellijnen die rond je component getekend is. Door hier buiten te klikken, sluit het 
component zich.
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Alle zuilen die in het midden van de tempel staan mogen verwijderd worden. Hoe meerdere elementen tegelijk 
geselecteerd kunnen worden met het selectiegereedschap is reeds aangeleerd. (Hint: Shift inhouden op het 
toetsenbord was één van de mogelijkheden.)
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Nu is er plaats om de binnenzijde van de tempel te plaatsen. Er zijn verschillende mogelijkheden, die in de les 
besproken kunnen worden:
- Een nieuw vlak tekenen op de grond, en met Offset de afstand van de muren bepalen.
- Volledig met de losse hand de muren uittekenen.
Welke methode er ook gekozen wordt, er dient echter voor gezorgd te worden dat de muren over een dikte 
beschikken.

Teken een binnenruimte, zoals in onderstaand voorbeeld. met een deur aan de voorkant. Tip: een deur is heden 
ten dage minstens 2,1m hoog, en in grote gebouwen vaak nog groter.

Als dit getekend is, vergeet niet om er een groep van te maken!

Hierna komt het dak: maar dit is zeer eenvoudig: teken een rechthoek op de sokkel, even groot als de bovenste 
trede. Daarna kan dit met het gereedschap Move omhoog gebracht worden tot op de zuilen. (Ook hier Shift 
inhouden tijdens het verplaatsen, zodat deze over de blauwe as verplaatst wordt!)
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Zo eenvoudig is het om aan het dak te beginnen.
Met geven we dat vlak een dikte, stel 0,15m, en met het gereedschap wordt hier een lijn middendoor 
getrokken. Als we deze lijn selecteren, en 1,5m omhoog bewegen, dan is het dak reeds voltooid.
Maak ook van dit onderdeel een groep!

Push/Pull Line 
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Om het dak meer allure te geven, kan het voorzien worden van een fronton. Open de groep van het dak, en 
gebruik het gereedschap  een lijn op 0,15m te trekken in de voorgevel. Dit is een voorbeeld van wat er 
kan gebeuren met moeilijkere vlakken: er komen lijnen te staan die er niet horen te staan. Maar geen nood, het is 
mogelijk om deze nadien te verwijderen.

de resterende driehoek naar binnen. Dit fronton kan opgevuld worden met een eigen tekening, die 
bijvoorbeeld gemaakt kan worden met het gereedschap . Aan de achterkant van de tempel kan hetzelfde 
gemaakt worden.
Na deze fase kan er uit de groep van het dak gegaan worden.

Offset om

Push/Pull

Freehand
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Het gereedschap 

Een laatste detail dat aan de tempel aangebracht wordt zal het geheel nog meer karakter geven. Echter is hiervoor 
het gereedschap noodzakelijk.

Het gereedschap behoorde vroeger tot de basis van SketchUp, maar helaas is dit verdwenen. 
Waarschijnlijk komt dit omdat dit één van de moeilijkste onderdelen van SketchUp is. Dit gereedschap kan nu 
gevonden worden onder het menu , of bij regelmatig gebruik kan een werkbalk geactiveerd 
worden:  , en dan dient de werkbalk geactiveerd te worden:

is de vierde knop. Wat dit gereedschap doet, is een bestaande 2D vorm extruderen over een pad.
We illustreren dit door een cirkel te tekenen met straal 0,03m op de groene as, en deze te plaatsen op de top van 
de voorgevel:
(Blijf nog steeds in de groep van het dak werken!)

Follow Me

Follow Me (volg mij)

Follow Me

Tools -> Follow Me

View -> Toolbars Edit 

Follow Me
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Daarna wordt met het gereedschap selectie de randen van het dak geselecteerd (houdt Shift ingedrukt 
om een selectie met meerdere onderdelen te maken).

buitenste 
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Zonder iets anders te doen, klik nu onmiddelijk op de knop Follow Me, en klik daarna op de cirkel die we daarnet 
getekend hebben. Deze cirkel zal nu het pad gaan volgen.
Als er een foutmelding gegeven wordt, is er iets mis gelopen. Meestal komt dit voor als je vlak niet aan de 
geselecteerde lijnen raakt.
Dit zou het resultaat moeten zijn: een 'kader' rondom het dak:
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Vaak gebeurt het dat de onderdelen die zo gecreëerd worden een andere kleur tonen. Dat is geen probleem, het 
wil zeggen dat de vorm binnenstebuiten getekend is. Dit is op te lossen door de onderdelen te selecteren, en met 

is dit probleem de wereld uit geholpen.rechtermuisklik -> Reverse Faces
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In dit voorbeeld is gebruikt met een zeer eenvoudige vorm (een cirkel). Het is ook mogelijk met zeer 
complexe vormen: bijvoorbeeld om aan een gebouw regengoten te tekenen die een hoek dienen om te gaan. Dat 
is zeer eenvoudig met dit gereedschap uit te voeren.

Het gebouw is nu voltooid, je mag uit de groep van het dak gaan.

3D Warehouse in SketchUp zelf

Voor diegenen die dat nog niet gedaan hebben op de pagina de gebruikersomgeving (/de-basis.html); dit is het 
moment om het 3D Warehouse te bezoeken. In SketchUp zelf. Dit gebeurt in het menu .

Follow Me

Window -> Components
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Er zijn twee belangrijke knoppen in dit palet: de knop met het huis, deze toont alle componenten die in het project 
aanwezig zijn. In ons geval is dat Sophie en de Zuil.
Daarnaast is de zoekbalk. Een zoekopdracht die hierin uitgevoerd wordt zal resultaten van het 3D Warehouse 
tonen. (Een internetverbinding is hiervoor vereist, en de meeste namen zijn in het Engels!)
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Zoek een aantal standbeelden, en werk hiermee het gebouw op.

TIP: het is mogelijk om in SketchUp voorwerpen te spiegelen.
In het voorbeeld wordt de ingang geflankeerd door standbeelden. Om beide beelden naar de ingang te laten 
kijken, is het mogelijk om te kiezen.rechtermuisklik -> Flip Along -> Component's axe
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Vergeet niet om het project op te slaan!
De tempel is af, op pagina 3 (/voorbeeldproject-tempel-p3.html) wordt het gebouw presentabel gemaakt, en de 
omgeving uitgewerkt.

M_SOURCE=INTERNAL&UTM_MEDIUM=FOOTER&UTM_CAMPAIGN=3)
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Voorbeeldproject: Griekse tempel, pagina 3

Om het voorbeeld te voltooien dat op pagina 1 (/voorbeeldproject-tempel-p1.html) gestart werd, en op pagina 2
(/voorbeeldproject-tempel-p2.html) afgewerkt, wordt op deze pagina aangeleerd hoe er in SketchUp een 
ondergrond gemaakt kan worden, er in SketchUp gekleurd kan worden, en tenslotte wat de beste aanpak is om de 
omgeving op te maken.

Een ondergrond plaatsen

Een goede tekening staat altijd ergens op, zodat het niet lijkt te zweven. Voor een 3D model geldt niets anders. Een 
ondergrond geeft een tekening allure, laat het meer voltooid ogen.

De meeste projecten, zoals onder andere een normaal huis, hebben voldoende aan een rechthoek, die naderhand 
ingekleurd wordt met het groen van gras. Als het project groter is, zoals hier het geval, dan is een groot recht vlak 
al vlug te voorspelbaar. Daarom bestaat er in SketchUp het gereedschap . Dit kan ingeschakeld 
worden via het menu Zet deze werkbalk aan een zijkant, maar binnen handbereik.

Dit gereedschap is ontwikkeld om een landschap met een reliëf te tekenen. Voor dit project gebruiken we de 
tweede en derde knop.

De tweede knop, genaamd , laat ons een basis tekenen. Bij het activeren, is het rechts onder mogelijk 
de fijnheid in te stellen. Standaard wordt er gewerkt met een grid van 3x3m. Dit is reeds tamelijk groot voor dit 
project. Iemand die bijvoorbeeld een vijver wil uittekenen, dient zelfs met een grid van 0,5m of fijner te werken.
Teken het grid uit, we zien een vlak verschijnen met allemaal vierkanten:

Sandbox (Zandbak)

View -> Toolbars -> Sandbox. 

From Scratch
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Dit is een groep. Dubbelklik daarop om het te bewerken. Daarna kan er met het derde gereedschap, , reliëf 
aangebracht worden:

Smoove
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werkt met een middelpunt, waar de hoogte veel verplaatst wordt. Naar de rand van de cirkel toe wordt de 
hoogte minder aangepast. Hoe groot de straal is waarmee gewerkt wordt, kan rechtsonder terug gevonden 
worden. Wie grote bergen wil, dient de straal groter te maken. Wie kleinere details wil aanbrengen, zet de straal 
best klein. Dit is te doen door een getal in te geven, en enter te drukken.
Eenmaal je bezig bent met de hoogte te veranderen, verschijnt er rechtsonder . Dit is de hoogte die je zal 
bijgeven aan het bestaande vlak.

Als het volledige terrein voltooid is, dan willen we natuurlijk ook van dat grid af. Dit is mogelijk met de volgende 
stappen:
-Menu .
-Menu .
-In het palet : vink de opties en aan.
-Menu .
-Ga uit je groep, dan is dit het resultaat:

Het resultaat is een grijze massa, met de tempel in het midden.

Om deze grijze massa te doorbreken, kan hier ook nog snel een pad naar de tempel toe getekend worden. Dit 
gebeurt met het vijfde gereedschap, , en wordt in de les besproken als er tijd is.

Smoove 

Offset

View -> Face Style -> Wireframe

Edit -> Select All

Entity Info Soft Smooth 

View -> Face Style -> Shaded with textures

Drape
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Kleuren verven

Verven gebeurt met het gereedschap , dat als dertiende in de standaard werkbalk te vinden is.

Veel informatie is er niet nodig om dit gereedschap onder de knie te krijgen: het object waar op geklikt wordt, 
verandert van kleur. Het enige waar op gelet dient te worden is dat je een hele groep tegelijk inkleurt (als je op 
een groep klikt), een individueel vlak (als je een groep opent, en dan op een vlak klikt).

Probeer nu het terrein een vegetatie te geven, het pad naar de tempel een gesteente, de sokkel van het gebouw 
een blauw gesteente, en het dak te bedekken met leien. Hiermee zie je dat je het terrein en de sokkel gemakkelijk 
kan kleuren. Om het pad en het dak te kleuren, dien je de respectievelijke groepen te openen, omdat anders de 
volledige groep gekleurd zal worden.

Het palet dat bij het hoort wordt in de les besproken.

TIP: dit is een computertekening. Probeer niet om elk vlak in te kleuren. Meestal is een tekening mooier in het wit, 
met enkele details. Het fotorealistisch maken van een tekening vergt tijd, en zeer veel ervaring. Als dit niet goed 
gebeurt, oogt een tekening slordig. Vier verschillende kleuren is al zeer veel om een tekening op te werken.

Paint Bucket

of

of 

Paint Bucket
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De omgeving inkleden

Planten en bomen zijn ook in het 3D Warehouse te vinden. Er zijn twee soorten planten en bomen: 2D en 3D, en 
het verschil is essentieel.

De 2D objecten bevatten geen diepte. Sophie, in onze tekening aanwezig, is ook zo een voorbeeld. Als er met het 
beeld gedraaid wordt, draait zij mee. Hierdoor is haar vooraanzicht altijd naar ons toegedraaid.
3D objecten zijn volledig uitgewerkt, net zoals wij met onze tempel gedaan hebben. Als er met het beeld gedraaid 
wordt, draaien zij mee, en bijgevolg zullen wij hen ook langs achter kunnen zien.

TIP 1: Natuurlijk is het gebouw het belangrijkste onderdeel van de tekening. Door het plaatsen van veel planten en 
bomen wordt de tekening zeer zwaar. Probeer daarom planten en bomen te beperken tot een minimum, als 
mogelijk.

TIP 2: Zet de omgeving in een speciaal toegewezen laag. Informatie daarover kan na het voltooien van dit project 
gevonden worden op de pagina werken met lagen (/werken-met-lagen.html). Door dit te doen, is het bestand vele 
malen beter handelbaar.
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Afsluiten

In een project dat af is, kan het assenstelsel best onzichtbaar gemaakt worden, dat presenteert beter. Doe dit in 
het menu .

Nogmaals: vergeet niet je project op te slaan! Het is zonde om een voltooid project te verliezen.
Alle gereedschappen worden nog eens samengevat op de pagina een samenvatting van de gereedschappen (/een-
samenvatting-van-de-gereedschappen.html).

Om jouw creatie te vergelijken met het origineel, kan je het voorbeeld hier downloaden. Merk op dat in dit 
voorbeeld verder gegaan is op de presentatie: gebruik de tabs die bovenaan staan. Hierdoor openen verschillende 
scenes, met verschillende tekenstijlen en schaduw.

Een tekenstijl, zeker gecombineerd met schaduw, vraagt veel denkwerk van de computer. Het is aan te raden deze 
enkel toe te passen na het voltooien van het de tekening. Informatie kan gevonden worden op de pagina Stijlen
(/stijlen.html).

Het model bekijken in het 3D Warehouse
(https://3dwarehouse.sketchup.com/model.html?id=ud5d332a0-58b1-4b23-826d-
d857fbf35331)

View -> Axes

M_SOURCE=INTERNAL&UTM_MEDIUM=FOOTER&UTM_CAMPAIGN=3)
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